<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://taomagazin.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://taomagazin.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://taomagazin.de';var et_post_id='31556';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Blüten-Pflegeöl und Balsam - taomagazin.de</title>
	<meta name="description" content="Daher ist es sinnvoll, sie nun bestmöglich zu verarbeiten. Kräuteröle für Küche und Kosmetik, z.B. für einen Balsam, dürfen dabei nicht fehlen." />
	<link rel="canonical" href="https://www.taomagazin.de/blueten-pflegeoel-und-balsam/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Blüten-Pflegeöl und Balsam" />
	<meta property="og:description" content="Daher ist es sinnvoll, sie nun bestmöglich zu verarbeiten. Kräuteröle für Küche und Kosmetik, z.B. für einen Balsam, dürfen dabei nicht fehlen." />
	<meta property="og:url" content="https://www.taomagazin.de/blueten-pflegeoel-und-balsam/" />
	<meta property="og:site_name" content="taomagazin.de" />
	<meta property="article:publisher" content="https://www.facebook.com/taomagazin1/" />
	<meta property="article:published_time" content="2021-07-01T12:25:13+00:00" />
	<meta property="og:image" content="https://taomagazin.de/wp-content/uploads/2021/07/bluetenpflegeoel.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1278" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@taomagazin" />
	<meta name="twitter:site" content="@taomagazin" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="ursula" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.taomagazin.de/#organization","name":"Taomagazin","url":"https://www.taomagazin.de/","sameAs":["https://www.facebook.com/taomagazin1/","https://www.instagram.com/taomagazin/","https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?view_as=subscriber","https://twitter.com/taomagazin"],"logo":{"@type":"ImageObject","@id":"https://www.taomagazin.de/#logo","inLanguage":"de-DE","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","width":700,"height":260,"caption":"Taomagazin"},"image":{"@id":"https://www.taomagazin.de/#logo"}},{"@type":"WebSite","@id":"https://www.taomagazin.de/#website","url":"https://www.taomagazin.de/","name":"taomagazin.de","description":"Magazin f\u00fcr K\u00f6rper, Geist und Seele","publisher":{"@id":"https://www.taomagazin.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.taomagazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/taomagazin.de/wp-content/uploads/2021/07/bluetenpflegeoel.jpg?fit=1920%2C1278&ssl=1","contentUrl":"https://i1.wp.com/taomagazin.de/wp-content/uploads/2021/07/bluetenpflegeoel.jpg?fit=1920%2C1278&ssl=1","width":1920,"height":1278,"caption":"SONY DSC"},{"@type":"WebPage","@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#webpage","url":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/","name":"Bl\u00fcten-Pflege\u00f6l und Balsam - taomagazin.de","isPartOf":{"@id":"https://www.taomagazin.de/#website"},"primaryImageOfPage":{"@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#primaryimage"},"datePublished":"2021-07-01T12:25:13+00:00","dateModified":"2021-07-01T12:25:13+00:00","description":"Daher ist es sinnvoll, sie nun bestm\u00f6glich zu verarbeiten. Kr\u00e4uter\u00f6le f\u00fcr K\u00fcche und Kosmetik, z.B. f\u00fcr einen Balsam, d\u00fcrfen dabei nicht fehlen.","breadcrumb":{"@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.taomagazin.de/blueten-pflegeoel-und-balsam/"]}]},{"@type":"BreadcrumbList","@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.taomagazin.de/"},{"@type":"ListItem","position":2,"name":"Kolumnen","item":"https://www.taomagazin.de/category/kolumnen/"},{"@type":"ListItem","position":3,"name":"Alexandra Wagner","item":"https://www.taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/"},{"@type":"ListItem","position":4,"name":"Bl\u00fcten-Pflege\u00f6l und Balsam"}]},{"@type":"Article","@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#article","isPartOf":{"@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#webpage"},"author":{"@id":"https://www.taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7"},"headline":"Bl\u00fcten-Pflege\u00f6l und Balsam","datePublished":"2021-07-01T12:25:13+00:00","dateModified":"2021-07-01T12:25:13+00:00","mainEntityOfPage":{"@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#webpage"},"wordCount":1150,"commentCount":0,"publisher":{"@id":"https://www.taomagazin.de/#organization"},"image":{"@id":"https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/taomagazin.de/wp-content/uploads/2021/07/bluetenpflegeoel.jpg?fit=1920%2C1278&ssl=1","articleSection":["Alexandra Wagner"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.taomagazin.de/blueten-pflegeoel-und-balsam/#respond"]}]},{"@type":"Person","@id":"https://www.taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7","name":"ursula","image":{"@type":"ImageObject","@id":"https://www.taomagazin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","caption":"ursula"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//taomagazin.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Feed" href="https://www.taomagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Kommentar-Feed" href="https://www.taomagazin.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="taomagazin.de &raquo; iCal Feed" href="https://www.taomagazin.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Blüten-Pflegeöl und Balsam Kommentar-Feed" href="https://www.taomagazin.de/blueten-pflegeoel-und-balsam/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/taomagazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child theme of Extra v.4.0.11" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://taomagazin.de/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='https://taomagazin.de/wp-content/themes/Extra/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://taomagazin.de/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1613396145' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://taomagazin.de/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cf7pp-redirect_method-js-extra'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","forms":"[]","path_paypal":"https:\/\/www.taomagazin.de\/?cf7pp_paypal_redirect=","path_stripe":"https:\/\/www.taomagazin.de\/?cf7pp_stripe_redirect=","method":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7-paypal-add-on/assets/js/redirect_method.js?ver=1.9.3' id='cf7pp-redirect_method-js'></script>
<script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.4' id='popupally-action-script-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.7' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1613396145' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1613396145' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://www.taomagazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.taomagazin.de/wp-json/wp/v2/posts/31556" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://taomagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://taomagazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.taomagazin.de/?p=31556' />
<link rel="alternate" type="application/json+oembed" href="https://www.taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taomagazin.de%2Fblueten-pflegeoel-und-balsam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taomagazin.de%2Fblueten-pflegeoel-und-balsam%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /><head>
<script data-ad-client="ca-pub-2527706198824572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154845421-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154845421-1');
</script>


<meta name="google-site-verification" content="HiFRLzcPhi3kS4TykkilDiS3mPhHiuLVuarHjJOYavM" />
<link rel="stylesheet" type="text/css" href="https://www.taomagazin.de/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.taomagazin.de"><link rel="https://theeventscalendar.com/" href="https://www.taomagazin.de/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://taomagazin.de/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2527706198824572","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://taomagazin.de/wp-content/et-cache/global/et-extra-customizer-global-162496841439.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-31556 single-format-standard tribe-no-js et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14626" class="et-trending-post et-trending-latest">
											<a href="https://www.taomagazin.de/avocado-veganer-eierlikoer-veierlikoer/">Avocado – Veganer &#8222;Eier&#8220;likör – Veierlikör...</a>
										</div>
																			<div id="et-trending-post-16945" class="et-trending-post">
											<a href="https://www.taomagazin.de/schokopudding-wie-frueher-aber-jetzt-vegan/">Schokopudding wie früher – aber jetzt vegan!</a>
										</div>
																			<div id="et-trending-post-20734" class="et-trending-post">
											<a href="https://www.taomagazin.de/astrologie-einfach-erklaert-die-astrologiegeschichte/">Astrologie einfach erklärt: Die Astrologiegeschichte</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.taomagazin.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.taomagazin.de/" data-fixed-height="80">
							<img  alt="taomagazin.de" id="logo" data-src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" alt="taomagazin.de" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-23761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23761"><a href="https://taomagazin.de">Zuhause</a></li>
<li id="menu-item-23725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23725"><a href="https://www.taomagazin.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-23726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23726"><a href="https://www.taomagazin.de/category/magazin/anders-leben/">Anders Leben</a>
	<ul class="sub-menu">
		<li id="menu-item-23729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23729"><a href="https://www.taomagazin.de/category/magazin/ganzheitlichleben/">Ganzheitlich leben</a></li>
		<li id="menu-item-23735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23735"><a href="https://www.taomagazin.de/category/magazin/okologie/">Ökologie</a></li>
		<li id="menu-item-23736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23736"><a href="https://www.taomagazin.de/category/magazin/pflanzenmagie/">Pflanzenmagie</a></li>
		<li id="menu-item-23739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23739"><a href="https://www.taomagazin.de/category/magazin/reisen/">Reisen</a></li>
		<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a href="https://www.taomagazin.de/category/magazin/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-23731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23731"><a href="https://www.taomagazin.de/category/magazin/heilung/">Heilung</a>
	<ul class="sub-menu">
		<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23727"><a href="https://www.taomagazin.de/category/magazin/bachbluten/">Bachblüten</a></li>
		<li id="menu-item-23728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23728"><a href="https://www.taomagazin.de/category/magazin/contact-healing/">Contact-Healing</a></li>
		<li id="menu-item-23738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23738"><a href="https://www.taomagazin.de/category/magazin/reiki/">Reiki für jede Lebenslage</a></li>
	</ul>
</li>
	<li id="menu-item-23733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23733"><a href="https://www.taomagazin.de/category/magazin/lebenshilfe/">Lebenshilfe</a>
	<ul class="sub-menu">
		<li id="menu-item-23734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23734"><a href="https://www.taomagazin.de/category/magazin/alltag/">Neues aus dem Alltag!</a></li>
		<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a href="https://www.taomagazin.de/category/magazin/korper/">Körper</a></li>
		<li id="menu-item-23730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23730"><a href="https://www.taomagazin.de/category/magazin/geist/">Geist</a></li>
		<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23740"><a href="https://www.taomagazin.de/category/magazin/seele/">Seele</a></li>
		<li id="menu-item-23743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23743"><a href="https://www.taomagazin.de/category/magazin/wunsche/">Wünschen und Bekommen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23744"><a href="https://www.taomagazin.de/category/rubriken/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-23745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23745"><a href="https://www.taomagazin.de/category/rubriken/astrologie/">Astrologie</a></li>
	<li id="menu-item-23750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23750"><a href="https://www.taomagazin.de/category/rubriken/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30557"><a href="https://www.taomagazin.de/category/rubriken/dasalphabetdesglucks/">Das Alphabet des Glücks</a></li>
	<li id="menu-item-23746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23746"><a href="https://www.taomagazin.de/category/rubriken/bucher/">Bücher</a></li>
	<li id="menu-item-23747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23747"><a href="https://www.taomagazin.de/category/rubriken/filme/">Filme</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23751"><a href="https://www.taomagazin.de/category/rubriken/musik/">Musik</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.taomagazin.de/category/rubriken/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-23737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23737"><a href="https://www.taomagazin.de/category/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30751"><a href="https://www.taomagazin.de/category/rubriken/spagyrik/">Spagyrik</a></li>
</ul>
</li>
<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23717"><a href="https://www.taomagazin.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-31303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31303"><a href="https://www.taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/">Alexandra Wagner</a></li>
	<li id="menu-item-23718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23718"><a href="https://www.taomagazin.de/category/kolumnen/andreaswinter/">Andreas Winter</a></li>
	<li id="menu-item-23719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23719"><a href="https://www.taomagazin.de/category/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
	<li id="menu-item-23721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23721"><a href="https://www.taomagazin.de/category/kolumnen/horizon/">Horizonworld</a></li>
	<li id="menu-item-31039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31039"><a href="https://www.taomagazin.de/category/kolumnen/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-23722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23722"><a href="https://www.taomagazin.de/category/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
	<li id="menu-item-29496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29496"><a href="https://www.taomagazin.de/category/kolumnen/obsthof-retter/">Obsthof Retter</a></li>
	<li id="menu-item-23723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23723"><a href="https://www.taomagazin.de/category/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
	<li id="menu-item-23724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23724"><a href="https://www.taomagazin.de/category/kolumnen/the-journey/">The Journey</a></li>
	<li id="menu-item-31256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31256"><a href="https://www.taomagazin.de/category/kolumnen/susanne-orru-benterbusch/">Susanne Orru-Benterbusch</a></li>
</ul>
</li>
<li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-25522"><a href="https://www.taomagazin.de/category/kleinanzeigen/">Kleinanzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-27169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27169"><a href="https://taomagazin.de">A – E</a>
	<ul class="sub-menu">
		<li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://www.taomagazin.de/category/kleinanzeigen/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-25524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25524"><a href="https://www.taomagazin.de/category/kleinanzeigen/behandlung/">Behandlung</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525"><a href="https://www.taomagazin.de/category/kleinanzeigen/coaching/">Coaching</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27170"><a href="https://taomagazin.de">F – M</a>
	<ul class="sub-menu">
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066"><a href="https://www.taomagazin.de/category/kleinanzeigen/frauen/">Frauen</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="https://www.taomagazin.de/category/kleinanzeigen/kreativitaet/">Kreativität</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27171"><a href="https://taomagazin.de">R – S</a>
	<ul class="sub-menu">
		<li id="menu-item-27076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27076"><a href="https://www.taomagazin.de/category/kleinanzeigen/reisen-kleinanzeigen/">Reisen</a></li>
		<li id="menu-item-27091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27091"><a href="https://www.taomagazin.de/category/kleinanzeigen/seminarhauser/">Seminarhäuser</a></li>
		<li id="menu-item-27094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27094"><a href="https://www.taomagazin.de/category/kleinanzeigen/spiritualitaet/">Spiritualität</a></li>
	</ul>
</li>
	<li id="menu-item-27172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27172"><a href="https://taomagazin.de">T – W</a>
	<ul class="sub-menu">
		<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://www.taomagazin.de/category/kleinanzeigen/transformation/">Transformation</a></li>
		<li id="menu-item-27101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27101"><a href="https://www.taomagazin.de/category/kleinanzeigen/workshops/">Workshops</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27454"><a href="https://taomagazin.de/events">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-31280" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31280"><a href="https://www.taomagazin.de/events/kategorie/veranstaltung/">Veranstaltung</a></li>
	<li id="menu-item-31275" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31275"><a href="https://www.taomagazin.de/events/kategorie/feelgood-festival-goes-zoom/">Feelgood-Festival goes Zoom</a></li>
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31292"><a href="https://www.taomagazin.de/events/kategorie/messetermine/">Messetermine</a></li>
</ul>
</li>
<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27225"><a href="http://taomagazin.de">Inserieren</a>
<ul class="sub-menu">
	<li id="menu-item-25204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25204"><a href="https://www.taomagazin.de/wachsen-mit-dem-taomagazin/">Wachsen mit dem taomagazin</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27136"><a href="https://www.taomagazin.de/kleinanzeige-buchen/">Kleinanzeige buchen</a></li>
	<li id="menu-item-27501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27501"><a href="https://www.taomagazin.de/veranstaltungshinweis-buchen/">Veranstaltungshinweis buchen</a></li>
	<li id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a href="https://www.taomagazin.de/videointerview-buchen/">Videointerview buchen</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://www.taomagazin.de/videoveroeffentlichung-buchen/">Videoveröffentlichung buchen</a></li>
	<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a href="https://www.taomagazin.de/banner-im-newsletter/">Banner im Newsletter</a></li>
	<li id="menu-item-25206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25206"><a href="https://www.taomagazin.de/vorstellung-buchen/">Vorstellung buchen</a></li>
	<li id="menu-item-25207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25207"><a href="https://www.taomagazin.de/banner-buchen/">Banner buchen</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-31556" class="module single-post-module post-31556 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumne-alexandra-wagner et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Blüten-Pflegeöl und Balsam</h1>
								<div class="post-meta vcard">
									<p><a href="https://www.taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/" rel="tag">Alexandra Wagner</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="Blüten-Pflegeöl und Balsam" data-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2021/07/bluetenpflegeoel.jpg?resize=1280%2C640&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2021/07/bluetenpflegeoel.jpg?resize=1280%2C640&amp;ssl=1" alt="Blüten-Pflegeöl und Balsam" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Mit Johanni ist eine wichtige Kräuter Hauptsammelzeit für uns angebrochen. Die Kräuter und Blüten in unseren Gärten sind nun besonders stark an Wirkstoffen. Daher ist es sinnvoll, sie nun bestmöglich zu verarbeiten. Kräuteröle für Küche und Kosmetik, z.B. für einen Balsam, dürfen dabei nicht fehlen. Wer schon weiß, welche Kräuter er später für seine Zubereitungen kombinieren möchte, kann die Mazerate und Tinkturen auch im Ansatz vorab kombinieren. Dabei sollte man Kräuter wählen, die in ihrer Wirkung gut zusammenpassen.</p>
<h5>Für mein Blüten-Pflegeöl habe ich die Blüten von Rosen, Kamillen und Ringelblumen gewählt.</h5>
<p>Grundsätzlich kann man jede Rosensorte verwenden, sofern sie nicht in irgendeiner Weise chemisch behandelt ist. Bevorzugt sind natürlich Duftrosensorten. Auch wilde Sorten wie die Hundsrose, die Kartoffelrose oder auch die Apothekerrose sind gut geeignet. Rosenblütenblätter gehören zu den traditionellen pflanzlichen Arzneimitteln. Aufgrund ihrer entzündungshemmenden und adstringierenden Eigenschaften werden sie äußerlich bei leichten Hautentzündungen sowie bei Entzündungen im Mund und Rachenraum verwendet.</p>
<h5>Diese Wirksamkeit ergänzt sich ganz ausgezeichnet mit Ringelblume und Kamille.</h5>
<p>Die Kamille zählt ebenso zu den traditionellen pflanzlichen Arzneimitteln. Im Jahr 2002 wurde sie vom NHV Theophrastus zur Heilpflanze des Jahres gewählt. Sie verfügt über entzündungshemmende, krampflösende, wundheilungsfördernde, reizlindernde, karminative und desodorierende Eigenschaften. Äußerlich wird sie zur Wundbehandlung, bei Hautreizungen, oberflächlichen Hautverletzungen und Irritationen, Verbrennungen, Frostbeulen, bakteriellen Hauterkrankungen, als Mundspülung bei Erkrankungen des Zahnfleischs oder auch als Sitzbad angewendet.</p>
<p>Abgerundet wird die Komposition mit der altbewährten Ringelblume. Diese wird nicht nur als traditionelles pflanzliches Arzneimittel zur Behandlung kleiner Wunden sowie leichter Haut- und Schleimhautentzündungen empfohlen. Sie unterstützt auch zusätzlich die Hautfunktionen. Häufig wird sie auch bei Irritationen mit schlechter Heilungstendenz verwendet. Für einen Ölansatz kann man die ganzen Blütenköpfe verwenden. Diese sollten aber zuvor gut auseinandergezupft sein und mindestens 1-2 Tage antrocknen. Dadurch gelangt nicht zu viel Feuchtigkeit in den Ansatz. Wahlweise kann man auch nur die äußeren Blütenblätter verwenden, und die Blütenköpfe selbst an den Pflanzen lassen. Diese werden dann weiter von Insekten bestäubt und bringen später Saatgut.</p>
<p>Je nach Zubereitung wählt man nun sein Trägeröl. Für ein Massageöl, Balsam oder eine Salbe verwende ich gern ein Trägeröl das gut nachfettet wie zum Beispiel Olivenöl. Möchte man später eine Creme zubereiten oder bevorzugt man ein Massageöl das gut einzieht und nicht stark nachfettet, so wählt man besser Mandelöl oder Jojobaöl. Grundsätzlich kann man für den Ansatz jedes hautfreundliche Öl seiner Wahl verwenden.</p>
<h5>Am besten erntet man die frischen Blüten vormittags, wenn der Morgentau bereits getrocknet ist.</h5>
<p>Die Blüten werden anschließend handverlesen, aber nicht gewaschen. Denn dann würde man dabei nicht nur Wirkstoffe und Aroma wegspülen. Auch hier könnte zusätzliche Feuchtigkeit in den Ansatz gelangen. Anschließend werden die Blüten handverlesen und für 1 bis 2 Tage an einem schattigen, luftigen Ort etwas angetrocknet. Größere Blütenköpfe, wie zum Beispiel die der Ringelblume werden zerteilt. Von den Rosen werden ohnehin nur die Blütenblätter verwendet. Der Griffel bleibt hier an der Pflanze für die Bienen.</p>
<p>Sind die Blüten nun etwas angewelkt, füllt man sie zu gut einem Drittel locker in ein Ansatzgefäß. Man kann den Ansatz natürlich auch mit getrockneten Blüten machen. Es reicht jedoch, wenn sie durch das Anwelken Feuchtigkeit verloren haben. Im Ansatzgefäß sollten die Blüten nicht zusammengedrückt werden. Damit können sie vom Öl gut umspült werden. Anschließend füllt man mit einem guten Trägeröl seiner Wahl auf. Der Ansatz sollte nun 2 bis 4 Wochen an einem gleichmäßig temperierten Ort ziehen.</p>
<h5>Ob ein Öl nun in der Sonne oder im Schatten ziehen soll, wird von Kräuterfrauen immer wieder heiß diskutiert.</h5>
<p>Hierzu sind folgende Faktoren ausschlaggebend: Zum einen benötigen die meisten fetten Öle Lichtschutz, da sie unter Sonneneinwirkung sehr rasch oxidieren. Das wirkt sich wiederum negativ auf die Haltbarkeit der Zubereitung aus. Auch das Wechselspiel von warm und kalt durch die zeitweilige Sonneneinstrahlung trägt hier weiter zur Oxidation des fetten Trägeröls bei. Doch gerade dieses Wechselspiel trägt ebenso dazu bei, dass sich die Wirkstoffe der Pflanzen oft besser im Öl lösen. Deshalb schwören viele Kräuterfrauen auf diese Methode, wie sie es bereits selbst von ihren Großmüttern gelernt haben.</p>
<p>Ich persönlich habe dazu natürlich zahlreiche Versuche gestartet. Und ich habe festgestellt, dass man hierbei, wie so oft im Leben, nicht alles verallgemeinern kann. In erster Linie ist hier tatsächlich die Wahl des Trägeröls ausschlaggebend. Manche Öle vertragen Sonneneinstrahlung für wenige Wochen besser als andere. Des Weiteren ist hier auch das Pflanzenmaterial selbst zu berücksichtigen. Zarte Blütenblätter wie die der Rose oder der Ringelblume benötigen keine direkte Sonneneinstrahlung um ihre Wirkstoffe gut abzugeben. So bevorzuge ich grundsätzlich für meine Ölauszüge einen schattigen und gleichmäßig temperierten Platz. Ausnahmen sind für mich das Johanniskraut oder auch Auszüge mit Thymian, Rosmarin oder anderen Pflanzen, deren Strukturen eher zäh sind. Hier kann ein leicht sonniger Platz für den Auszug durchaus hilfreich sein, sofern das Trägeröl dafür geeignet ist.</p>
<p>Während des Ansatzes sollte man ein Öl auch immer wieder kontrollieren und gegebenenfalls kopfüber schütteln. Ist das Öl gut durchzogen kann es abfiltriert werden. Das fertige Öl sollte in Braunglasflaschen gelagert werden. Man kann es direkt verwenden oder entsprechend weiterverarbeiten.</p>
<h5>Für einen feinen Pflegebalsam verwende ich:</h5>
<ul>
<li>120 ml Blütenöl</li>
<li>10 g Bienenwachs</li>
<li>10 g Kakaobutter</li>
<li>Wahlweise 1 Tr. Äth. Rosenblütenöl als Duft</li>
</ul>
<p>Das Blütenöl zusammen mit dem Bienenwachs und der Kakaobutter vorsichtig auf 70°C erwärmt und gut verrührt, bis alle Zutaten geschmolzen sind. Anschließend lässt man den flüssigen Balsam abkühlen. Wer einen Duft bevorzugt, tropft diesen in der Abkühlphase bei ca. 30°C zu. Andernfalls kann der noch flüssige Balsam auch gleich in vorbereitete Braunglastiegel abgefüllt werden. Man lässt ihn abkühlen bis er fest geworden ist.</p>
<p>Ich wünsche gutes Gelingen.</p>
<p><img   alt="" width="300" height="199" data-recalc-dims="1" data-src="https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2021/05/Alexandra-Wagner.jpg?resize=300%2C199&#038;ssl=1" class="size-full wp-image-31305 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-31305 alignleft" src="https://i2.wp.com/www.taomagazin.de/wp-content/uploads/2021/05/Alexandra-Wagner.jpg?resize=300%2C199&#038;ssl=1" alt="" width="300" height="199" data-recalc-dims="1" /></noscript>Unsere Kolumnistin Alexandra Wagner war schon als Kind von Kräutern und Pflanzen begeistert. Aufgewachsen in der Südsteiermark, hatte sie ihre ersten einfachen Kräuterrezepte von meiner Großmutter übernommen. Nach einer abgeschlossenen Ausbildung als Chemielabortechnikerin an der TU Graz beschritt sie später einen zweiten Bildungsweg. Sie studierte Pharmazie an der Karl-Franzens Universität in Graz. Im Jahr 2017 wurde ihr erstes Buch „Der Duft der Liebe“ veröffentlicht.</p>
<p>Hier gibt es weitere Informationen: <a href="https://www.andi-und-alex.at">https://www.andi-und-alex.at</a></p>
<p>Auch interessant: <a href="https://www.taomagazin.de/sommersonnenwende-johanni/">https://www.taomagazin.de/sommersonnenwende-johanni/</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvLy/XK0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogName" value="K0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzY0NTUDAA==" /><input type="hidden" name="postTitle_0" value="c8o5vKckNU83IC0nNT318LYchdK8FAWnxJzixFwA" /><input type="hidden" name="postLink_0" value="BcFBCsAgDATAF8Xc+5sVt7YQo2Ak0Nd35olY+1LNzBKYAx3f66VRqx0GXdZt7Jw0Od6kwjaG/g==" /><input type="hidden" name="postAuthor_0" value="Ky0qLs1JBAA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtQ1MNc1MFQwNLEyMLcyNAYA" /><input type="hidden" name="postContent_0" value="nVnLjtw2Fl2Pv4LoTTb9tCcIYrQb6E7i2Ok4NtJODGRHtSiJLokqkJQrU6ss8g2zGow3/QGz8sqrqT/Jl8w5l9Sj7HEwmI3dLYnkfZx77rns8/XFMxvVd32jnbPKhqiMdUZt7G0TbW3Utd/dDdF49UQP6xh015l2a7Ck2r33anBBaVebwve3jXHH6mu7WDK4Ul21u/fROGUdPzYeP367u/N8FCzeu8GpwoTelcYHFaL2K+yoXlm/CrGvKtlUN9hNbAtc5d70bXuIn8y4PHa7d3ULm9V2UG+M176AjVw7GrN715pk8/XuPWwV46770JloV4dqe3x1nF7TfaeudAtfD1WJR7BBlRobKseoqMo0Lbd+BaPCbdM7tTF29/YQ/7XcefKf79e7O/4oWwcJ7S9DgTDYOCBuTq36rrDOSmDgBPY3h2qFZKgS7j3TWzgTk7UvrVvFgR/qAZ7aTl26oONWvem9LpY7MWS0NyBOWNwhoJNRm90dzT+U/ZEV23g8ZbxhkKqHiBBKmt1ah4C9zk/WF/fOm88vHtOHDj6MST16UbWmNgitanCeYvy565jzNwjNj33gYde6sy2OFUd+tHC9LdoBh6jaiEUR5+CMe+fri289PgqI21YyKsGgC69NadJ+oQeAmOeNAW6wfegr411ChOSIjvmabxFyuGdsMArJ6SwyBsQA7qVpI0F1rK4MIrgd6pghqSM8lbO/HqropxMR10tGfmNbWHIjj/CLEaef0Gh+myJ7rb3At+Uj1QPdKWt8d7nuY2NWxss7OZNxr42xtTMwSJwsUhTx311k4mrT7N4x+4A4nFbR69JG2zsjgV1XrXYSMfxy6bfO2M5iYStWVzWDmpNtXNzu3rsSCQ8ISSdBlMzoMkSP7AiK+PAbcIBDyHQlvhpfmhRmoGn31qQoEWqtYdzxEjwRFwfw854x4kff7D0HgJ/xUIGEpt1eD92U1jgjD6yCQAkn6G5F9jG+3t25LTMGA2p4jvCG2mxpBmKo4PsSZ6ncEwhnpAlbpYdqKyhUpmCy/48YP+3Ud7rx6v7p6X21GRAoidObvlM/PPlZvWxMv268DnEI2B18amyb9gN+wGtcjP+mclA3ViAO5gAwd++LTyQObOF1h51270L6fQNfG+zOrypABtiT5yAd2O7GX1fadxZYt29SdGBEX/Y+p34/88dq9/uc7431pThHP15hbaonHngoeSYGeJrk+VD1sB323d02OXR8D9daE9Mncv5T723UEmys+dn4Aoa4vMVjlEoszCDMVegVCsKmnAjePGLgVvlbULcAC9z7njYl6C0+kXj/ohsH+iIfhEV9cvGNjdtCl9LZ9qC4vrgsasNKAsIkClLqfbfug8BEYCd7tbCWmRSOWABRWmQwaXXiKjd4OXYPbGEJtrAHNgn71RRytWozyQ1Ssqnccj1K345HEuAbxB97NB8VqAF8+tTTCLrBYV0AB0bUlwQFHWGiY+E6bFEN6EaSrGP1BGxQ2XoGhqxi2JdJleAEGpEtyxiNQjXbReGrx3Mn3v0dYZA2NzUCmsCSN1MnWu3eratFRxijnBogGiarZzuA5oVpQRXYnC0APWI7rKsovVmi1LFCaFNQZ0f31UsNEaQdusDtyqXOWg6enGNgFyoz5ZCyA4BUj80gwklIyjohkdSloRd0026kEU2eSJyY/3Km1NmrifoXnU4qde6x2fEAdEEe6XTgi0QrTrWpg4+QS+xd8vAN5ZGXDv0UsmzFIFFHwYYiyiEF+wDhlBXMjdYRsZsq4Tu0WpD2Us4kbRHFMwozielLCI9a9NecVuiaELQoh8MstVIJikC60W0x51JURc3uvr8b/AiSTFpRGcQpSi/eooVcIcprpuN5C3ZzcvazJK7EuNEnOe4rbzouS27AY7GkmDQBF+zbPB2Nx1trmhSwBISkYGebqE2WcUGQoYKxGfUH95LTvutf94UWOz+lfkRBznASNRQUi7nyBkuEKFgtSWZ6gduiIqZmetlJpln33jFqY0lVnmQ4w4+6koyj60BtS0lKy3vqqqgHlQLGlpWrI8mpve46bpWxp9lRWmuAc0SMDCZtQCSi1GgKImhXhzxQyLkCWQSgTPlbqnFWzzwtSCYufd9pHFlLB5hkW4PWplAwDl4vKc38SdXmMpc99mwfi2nh49IdsUNSdqYKG9REJIK5jjSoIwcsON5CZPIn9dwDUhGuS+cZg0pI7N4JM+xX/eHHeKc5TNJS+WRLMUhEEC62+7lPHorKHF/3UE2NdRMZfYqCIlPiYZKluFUFOgoIQ0KrE0Ay+2TAcitr3ATA9cWN3acwoYrZbQxRK1QNVre5ZJLSGAsOwfvapz7YIkAcDFN9poTVptrd7d4es8LyHDUnc6HshXnZkOZAL5Df6YS+bwJVE2GGcsOIm+uAFqUuQCa4dLQZq/ZgRCT0XmBRmKQP9yycetNeKHIzSQNYbUqPYXUVc5LYfGiyYDjrcOpLFj2jM3QC+PnzfcguQspdUixrioElrS7ZQw9VSneOX54nmbD7Auu/qlcy+M/ArkV4dPQQgiBCWlCpiQoivEmXSzJ6Xkju6AF3tQlCNz38S8yIIeFGaoUQlsVixWHSGuxf42RbYXqQqaLjlGsNVzcczBHhsBoirZjJ6Ql+Bahk+Kr6VkZF9RjCsk8DdmDkdF1zHigfost1WY8U7CepXpk5zMPCpcL24ohR3zOLWD/ELYZBLXkSUZUcg5BzmzxvB4ORwZPsVP+rLafpPdC/VR5vkjOwwJmaep15yToMMhP9xmTVuezFcCHzHjH6CpoLIiGxBKO2gfoXklphjxHMLDQshzhoefczWYuhEHDgrpFAyfWeNQTV6HPYLipPpHWOxQyqQC0It/rUynUpI3MwH9iVN88jWKm37DGWIQwhRYIWLsh+QTdgMKi43F1tqok0EhHBoYGmIOlu0ghNrWY+RE6OKpTSMxObvswEy+yZMHW7LLUYQ07TDlTY7952qN9IkQLaZVvNVT9y3lPYjkIIKFxhH7kuEQcXlLRFjIVtDKefMPCH2lBQRNLuT5zfx7UVnvMdRoWYA8S6Zl4kZGJ4LzFBML5nSA8zu2iZLnhJ1gL2nZR7okqQFEVBYFa/51WS3LlJrqHhwzjApSyQH5jsZZY/KBsh4axKRNABRqyb/4IraRbgVsIuU0rOJScjUepGEsmrnCgiebJNjyAfodBpjoe6HXMlOBImDflaE67+wrB+1ObG2xxpotPNzYctdcEBK9GQpfXU0P/NM5QtcbKErYwgBcSlkc5w009qM6vdfQlYjfduEkjEGKMbvkx0NAsJqeY/od8XrUwhl0NwuunG+9e0uc0RzPfAAbMybJyn4svxUDaOl83fOquBJwSo0xgT8oeSpHn6OFTp95voh3xvaXiPy4sWORtzoygyNmk2gTSyAraOMPDJ4IXuhQ1DnagKQUDu20rKRVrWdAdIN/amBNlgvFvLCjVV5SvO5yZdfeQWxwvm+dJ0bE35vnXRWFY9R8K2TRe3Enkj6TSuQl0FfLCu0qUNMiTkIJdEQCMNHDu2OLPtBUgSBmC9qKDSJGmLtk9S9XIhLwo/mcibWCTK1ZjzEPQk3ilY6+XiSQhh84TTeSrIU5eLYe0Nl5eZ1Zd36PsXwAl2VfovXQAXaYJbTmwPc6MdWvzT2ouz+6eqa8dyQ2LOT/A0vTpVddaIG8iu8MGba73SfTGwOuc38yh9hmTzdio2+9emzD2pgze4ed2JGIO5BNGcDZnUVr676Za25Isxv7SCY1HmEWkZX5z++19fgTYx5PkujYJMLaIBymk86JlKiayL/gwelRwhV13fbnMVfqjUwEYh5MGMwYaxIUiN52FZFyvsPf0VIiWDrs5z6yHaac+bDWlpk7S6TCvXjQ7pTvZWH6sH4sJ2oB28HswQ1nnkc+zbkxGTDSyKxDfcHMfmCZq0OsISqguAhL1UvSI/l7DMftrGzR5JtPgXE3Q3DoK9jCfLsmUzxTDIiAmXAtffmlZuK6Zvzm1Xq1vefzw6CHZrjqqhbdVmfWQ7VMfRg7MHp58jJ+CE1lTxQAV/++igiXEdHp6cbDab46gxQ9Z6a91xaU6w8BYVj0I5GdZtr8twcv/0/tnJ6ecnl635FdTn9dErDYbxx6/X9QHv/x4dHIAtytg8OnhwenpALVo3eHr25ZcH6uTiJ/lrmLru0VHAuJETzLiVSltRpOW/MBHK1+TrpeJNxDMJoAKhphiFzJUbfyMQnlN/s3tf4jWYBay9OlSiqkXeSIOSxi+cV8n0Mx3jzdas+fcW3m+m6SBpnlQOwnKuZwkdqx94JZS+Yc4J6p53UIm/C9uWok3hzVf8Ywy4quCfUW4bZzHKWTcOkS9/whl6SxFw23DcEzuX9zYYBzbpvuYq7Row8KcLzBCHUpqeetFA5iKJZtz3Wvv26LGXgAVIKosyDTZiW0aJRy5v8s++yDf5CFCKD5iDsP/jt39yLJKKK0Utgfv/+O0frPrdO/7VMrJ1z5iVTldzVMYWiWIN1FbVw7x0O/pQnWuFPFT7OAQe7BHSfKQBjmMdDy7+7O35ib6YrqqlaXHsgJDSLn7igH2gB+bRB5ExQuZHr5MkONk/+H9dNRl077zE4GLLR5+9Xh955D2act2HGD7LZfrx84t7fzlvHoxV/MHro8boEkVvDi7OTXex+71x6S7nCsGV9n9+gudoQw9I/Tj84j8=" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Download Artikel als PDF</a> 	</div> </div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.taomagazin.de/blueten-pflegeoel-und-balsam/&#038;t=Bl%C3%BCten-Pflege%C3%B6l%20und%20Balsam" class="social-share-link" title="Teilen Sie &quot; Blüten-Pflegeöl und Balsam&quot; über Facebook" data-network-name="facebook" data-share-title="Blüten-Pflegeöl und Balsam" data-share-url="https://www.taomagazin.de/blueten-pflegeoel-und-balsam/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Bl%C3%BCten-Pflege%C3%B6l%20und%20Balsam%20https://www.taomagazin.de/blueten-pflegeoel-und-balsam/" class="social-share-link" title="Teilen Sie &quot; Blüten-Pflegeöl und Balsam&quot; über Twitter" data-network-name="twitter" data-share-title="Blüten-Pflegeöl und Balsam" data-share-url="https://www.taomagazin.de/blueten-pflegeoel-und-balsam/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.taomagazin.de/himmlische-konstellationen-im-juli-im-krebs/" rel="prev"><span class="button">Vorheriger</span> <span class="title">Himmlische Konstellationen im Juli im Krebs</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>zusammenhängende Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.taomagazin.de/hustenmittel-fichtenspitzen/" title="Hustenmittel Fichtenspitzen" class="post-thumbnail">
				<img  alt="Hustenmittel Fichtenspitzen" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/hustenmittel-fichtenspitzen.png?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/05/hustenmittel-fichtenspitzen.png?resize=440%2C264&amp;ssl=1" alt="Hustenmittel Fichtenspitzen" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.taomagazin.de/hustenmittel-fichtenspitzen/">Hustenmittel Fichtenspitzen</a></h4>
									<p class="date"><span class="updated">10. Mai 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.taomagazin.de/wenn-in-der-steiermark-die-rosen-bluehen/" title="Wenn in der Steiermark die Rosen blühen" class="post-thumbnail">
				<img  alt="Wenn in der Steiermark die Rosen blühen" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/06/rosen-aus-der-steiermark.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2021/06/rosen-aus-der-steiermark.jpg?resize=440%2C264&amp;ssl=1" alt="Wenn in der Steiermark die Rosen blühen" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.taomagazin.de/wenn-in-der-steiermark-die-rosen-bluehen/">Wenn in der Steiermark die Rosen blühen</a></h4>
									<p class="date"><span class="updated">4. Juni 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Hinterlasse eine Antwort</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blueten-pflegeoel-und-balsam/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://taomagazin.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.taomagazin.de%2Fblueten-pflegeoel-und-balsam%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	      <div id="mailpoet_form-2" class="et_pb_widget widget_mailpoet_form">
  
      <h4 class="widgettitle">Abonniere unseren Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { margin-left: 20px; }
#mailpoet_form_1  { margin-bottom: 20px; }
#mailpoet_form_1  { margin-top: 10px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://taomagazin.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="90fe2ab18d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_YmQwZDE5MDEzN2E0X2ZpcnN0X25hbWU=]" title="Vorname" value="" data-automation-id="form_first_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Bitte gib einen gültigen Namen an"/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YjAwNmYyNzdjMTUyX2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" >Wir halten deine Daten privat und teilen sie nur mit Dritten, die diesen Dienst ermöglichen. Lies unsere Datenschutzerklärung für weitere Informationen.</div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div> <!-- end .et_pb_widget -->
  <div id="wonderplugin_videoembed_widget-2" class="et_pb_widget widget_wonderplugin_videoembed_widget"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.77777777778" data-embedtype="widget"><a class="wpve-lightbox wplightbox" href="https://www.youtube.com/embed/43yvdB4zXKM" data-autoplay="false" data-width=960 data-height=540 data-autoopen="true" data-autoopendelay=1000 data-autoclose="true" data-thumbnail="https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg"><div class="wpve-poster"><img data-src='https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg" /></noscript></div><div class="wpve-playbutton" style="position:absolute;top:0;left:0;width:100%;height:100%;background-image:url(https://taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/playvideo-64-64-0.png);background-position:center center;background-repeat:no-repeat;"></div></a></div></div> <!-- end .et_pb_widget --><div id="media_video-6" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Der Video-Tipp</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-31556-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=60FfoZNjkGc&#038;_=1" /><a href="https://www.youtube.com/watch?v=60FfoZNjkGc">https://www.youtube.com/watch?v=60FfoZNjkGc</a></video></div></div> <!-- end .et_pb_widget --><div id="media_video-5" class="et_pb_widget widget_media_video"><h4 class="widgettitle"> </h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-31556-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=v1AZQWrV9Nc&#038;_=2" /><a href="https://www.youtube.com/watch?v=v1AZQWrV9Nc">https://www.youtube.com/watch?v=v1AZQWrV9Nc</a></video></div></div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-31343 tribe-clearfix tribe-events-category-messetermine">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/energetika-mindelheim-unterallgaeu/" rel="bookmark">Energetika Mindelheim (Unterallgäu)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20. August / 8:00</span> - <span class="tribe-event-date-end">22. August / 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-31518 tribe-clearfix tribe-events-category-veranstaltung">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/pilgerzeit-viereinhalb-tage-jakobsweg-durch-die-eifel/" rel="bookmark">PilgerZeit &#8211; viereinhalb Tage Jakobsweg durch die Eifel</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20. August / 17:00</span> - <span class="tribe-event-date-end">25. August / 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-31339 tribe-clearfix tribe-events-category-messetermine">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/energetika-denkendorf-bei-stuttgart/" rel="bookmark">Energetika Denkendorf (bei Stuttgart)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">10. September / 8:00</span> - <span class="tribe-event-date-end">12. September / 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-31346 tribe-clearfix tribe-events-category-messetermine">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/energetika-schlanders-suedtirol/" rel="bookmark">Energetika Schlanders (Südtirol)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">22. Oktober / 8:00</span> - <span class="tribe-event-date-end">24. Oktober / 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-31288 tribe-clearfix tribe-events-category-messetermine tribe-events-venue-31290 tribe-events-organizer-31291">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/energetika-wernau-neckar/" rel="bookmark">Energetika Wernau (Neckar)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">5. November</span> - <span class="tribe-event-date-end">7. November</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.taomagazin.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div> <!-- end .et_pb_widget --><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Energetika Mindelheim (Unterallg\u00e4u)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit nat\u00fcrlichen Mitteln zu erhalten. Wohlbefinden, da sind sich die Wissenschaftler einig, ist mit allen Facetten unseres Alltags verwoben: Wie wir leben, wie wir arbeiten, wie [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/05/mindelheim.png","url":"https://www.taomagazin.de/event/energetika-mindelheim-unterallgaeu/","startDate":"2021-08-20T08:00:00+02:00","endDate":"2021-08-22T17:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"PilgerZeit &#8211; viereinhalb Tage Jakobsweg durch die Eifel","description":"&lt;p&gt;Im August 2021 geht es wieder durch die Eifel in Richtung Santiago de Compostela. In Begleitung von zwei erfahrenen Coaches kannst du auf dem Jakobsweg wandernd herausfinden, ob das Erlebnis des Pilgerns etwas f\u00fcr dich ist und wie du dich optimal auf diese Art des Fernwanderns vorbereitest. T\u00e4glich werden rund 25 km Strecke zur\u00fcckgelegt. Du [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/06/pilgerzeit.jpg","url":"https://www.taomagazin.de/event/pilgerzeit-viereinhalb-tage-jakobsweg-durch-die-eifel/","startDate":"2021-08-20T17:00:00+02:00","endDate":"2021-08-25T17:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Energetika Denkendorf (bei Stuttgart)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit nat\u00fcrlichen Mitteln zu erhalten. Wohlbefinden, da sind sich die Wissenschaftler einig, ist mit allen Facetten unseres Alltags verwoben: Wie wir leben, wie wir arbeiten, wie [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/05/denkendorf.png","url":"https://www.taomagazin.de/event/energetika-denkendorf-bei-stuttgart/","startDate":"2021-09-10T08:00:00+02:00","endDate":"2021-09-12T17:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Energetika Schlanders (S\u00fcdtirol)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit nat\u00fcrlichen Mitteln zu erhalten. Wohlbefinden, da sind sich die Wissenschaftler einig, ist mit allen Facetten unseres Alltags verwoben: Wie wir leben, wie wir arbeiten, wie [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/05/gesundheit-und-natur.png","url":"https://www.taomagazin.de/event/energetika-schlanders-suedtirol/","startDate":"2021-10-22T08:00:00+02:00","endDate":"2021-10-24T17:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Energetika Wernau (Neckar)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit nat\u00fcrlichen Mitteln zu erhalten. Wohlbefinden, da sind sich die Wissenschaftler einig, ist mit allen Facetten unseres Alltags verwoben: Wie wir leben, wie wir arbeiten, wie [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/05/wernau.png","url":"https://www.taomagazin.de/event/energetika-wernau-neckar/","startDate":"2021-11-05T00:00:00+01:00","endDate":"2021-11-07T23:59:59+01:00","location":{"@type":"Place","name":"Quadrium / Stadthalle Kirchheimer Str. 68-70 D-73249 Wernau (Neckar)","description":"","url":"","address":{"@type":"PostalAddress","streetAddress":"Quadrium / Stadthalle Kirchheimer Str. 68-70","addressLocality":"Wernau (Neckar)","postalCode":"D-73249","addressCountry":"Deutschland"},"telephone":"","sameAs":"https://energetika.de"},"organizer":{"@type":"Person","name":"Energetika","description":"","url":"","telephone":"","email":"","sameAs":"https://energetika.de"},"performer":"Organization"}]
</script><div id="et_ads-10" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://primusona.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.reichel-verlag.de" target="_blank">
						<img  alt="Reichel-Verlag" data-src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" alt="Reichel-Verlag" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://linktr.ee/thejourneydach" target="_blank">
						<img  alt="The Journey Anzeige" data-src="https://taomagazin.de/wp-content/uploads/2019/12/the_journey.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/the_journey.jpg" alt="The Journey Anzeige" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://radiolotusbluete.de" target="_blank">
						<img  alt="Radio Lotusblüte Anzeige" data-src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" alt="Radio Lotusblüte Anzeige" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://inspirationsimpulse.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-13" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecks-reiki.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-14" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecklich-coachen.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-15" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://ursulapodeswa.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-16" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://dasgluecksmuseum.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-6" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://all-inkl.com/?partner=304631" target="_blank">
						<img  alt="all-inkl Werbung" data-src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" alt="all-inkl Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

		<div class="container">
		<div class="et_pb_extra_row etad footer_above">
			<div class="adsense-responsive-ad">google.com, pub-2527706198824572, DIRECT, f08c47fec0942fa0</div>		</div>
	</div>
	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://timewaver.com/de/timewaver-home"><img width="200" height="200"   alt="Timewaver Banner" style="max-width: 100%; height: auto;" data-srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w"  data-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" data-sizes="(max-width: 200px) 100vw, 200px" class="image wp-image-52  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-52  attachment-full size-full" alt="Timewaver Banner" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://gluecklich-coachen.de"><img width="200" height="200"   alt="glücklich coachen Banner" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full" alt="glücklich coachen Banner" style="max-width: 100%; height: auto;" /></noscript></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.peta.de"><img width="200" height="200"   alt="Peta Banner" style="max-width: 100%; height: auto;" data-srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w"  data-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" data-sizes="(max-width: 200px) 100vw, 200px" class="image wp-image-47  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-47  attachment-full size-full" alt="Peta Banner" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.gluecks-reiki.de" target="_blank" rel="noopener"><img width="200" height="200"   alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24729  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24729  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-24755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24755"><a href="https://www.taomagazin.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24753"><a href="https://www.taomagazin.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Meine Einstellungen</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;">Akzeptieren</button></div></div></div></div><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Bleibe auf dem Laufenden!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img   alt="" data-src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" class="logo-img-gfcr lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-img-gfcr" src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" alt=""></noscript><div class="logo-text-gfcr">Hier kannst Du den Newsletter abonnieren!</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="" class="field-gfcr" placeholder="Vorname"/><input type="email"  name="" class="field-gfcr" placeholder="E-Mail-Adresse"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr">Wir geben Deine Daten nicht an andere weiter!</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><link rel='stylesheet' id='mailpoet_public-css'  href='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://taomagazin.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://taomagazin.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://taomagazin.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://taomagazin.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://taomagazin.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://taomagazin.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://taomagazin.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.taomagazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"dfa6f7111e","timeline_nonce":"9e963ce08a","blog_feed_nonce":"963c141000","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1c572d04bd","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"b02d41c9d3","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"31556","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.7' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.7' id='et-core-common-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"66494bbb12","isMultisite":"","path":"\/","blogId":"","consentVersion":"2","consents":[{"id":"1","required":false,"placement":"footer","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1613396145' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/js/public.7443f3ba.js?ver=3.64.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'170452358',post:'31556',tz:'2',srv:'taomagazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '170452358', '31556' ]);
</script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Datenschutzeinstellungen</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Werbung</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Datenschutzeinstellungen</p><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern. Welche Cookies und Skripte benutzt werden und wie diese die Webseitenbenutzung beeinflussen, steht links. Du kannst deine Einstellungen jederzeit ändern. Deine Entscheidungen werden deinen Besuch nicht beeinflussen.</p>
<p><strong>HINWEIS:</strong> Diese Einstellung wird nur auf den Browser und das Gerät angewendet, das Sie derzeit benutzen.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Werbung</p><div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Aktivieren</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;">Meine Einstellungen speichern</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Hinweis schließen" data-micromodal-close>&#x2715;</button></div></div></div></body>
</html>
