<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://taomagazin.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://taomagazin.de/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://taomagazin.de';var et_post_id='19898';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.8 (Yoast SEO v16.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bachblüten stellen sich vor – Heute: Clematis - taomagazin.de</title>
	<meta name="description" content="Die Clematis ist eine wunderschöne Blütenpflanze. Es gibt über 300 Arten vor allem in Europa. Sie ist eine Kletterpflanze." />
	<link rel="canonical" href="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bachblüten stellen sich vor – Heute: Clematis" />
	<meta property="og:description" content="Die Clematis ist eine wunderschöne Blütenpflanze. Es gibt über 300 Arten vor allem in Europa. Sie ist eine Kletterpflanze." />
	<meta property="og:url" content="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/" />
	<meta property="og:site_name" content="taomagazin.de" />
	<meta property="article:publisher" content="https://www.facebook.com/taomagazin1/" />
	<meta property="article:published_time" content="2021-08-09T06:00:33+00:00" />
	<meta property="article:modified_time" content="2021-08-09T07:17:33+00:00" />
	<meta property="og:image" content="https://taomagazin.de/wp-content/uploads/2017/11/Clematis_vitalba_A.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="399" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@taomagazin" />
	<meta name="twitter:site" content="@taomagazin" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="ursula" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.taomagazin.de/#organization","name":"Taomagazin","url":"https://www.taomagazin.de/","sameAs":["https://www.facebook.com/taomagazin1/","https://www.instagram.com/taomagazin/","https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?view_as=subscriber","https://twitter.com/taomagazin"],"logo":{"@type":"ImageObject","@id":"https://www.taomagazin.de/#logo","inLanguage":"de-DE","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2020/03/tao_gluecksseite-header.jpg?fit=700%2C260&ssl=1","width":700,"height":260,"caption":"Taomagazin"},"image":{"@id":"https://www.taomagazin.de/#logo"}},{"@type":"WebSite","@id":"https://www.taomagazin.de/#website","url":"https://www.taomagazin.de/","name":"taomagazin.de","description":"Magazin f\u00fcr K\u00f6rper, Geist und Seele","publisher":{"@id":"https://www.taomagazin.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.taomagazin.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/11/Clematis_vitalba_A.jpg?fit=600%2C399&ssl=1","contentUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/11/Clematis_vitalba_A.jpg?fit=600%2C399&ssl=1","width":600,"height":399,"caption":"Clematis vitalba."},{"@type":"WebPage","@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#webpage","url":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/","name":"Bachbl\u00fcten stellen sich vor \u2013 Heute: Clematis - taomagazin.de","isPartOf":{"@id":"https://www.taomagazin.de/#website"},"primaryImageOfPage":{"@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#primaryimage"},"datePublished":"2021-08-09T06:00:33+00:00","dateModified":"2021-08-09T07:17:33+00:00","description":"Die Clematis ist eine wundersch\u00f6ne Bl\u00fctenpflanze. Es gibt \u00fcber 300 Arten vor allem in Europa. Sie ist eine Kletterpflanze.","breadcrumb":{"@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/"]}]},{"@type":"BreadcrumbList","@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.taomagazin.de/"},{"@type":"ListItem","position":2,"name":"Magazin","item":"https://www.taomagazin.de/category/magazin/"},{"@type":"ListItem","position":3,"name":"Bachbl\u00fcten","item":"https://www.taomagazin.de/category/magazin/bachbluten/"},{"@type":"ListItem","position":4,"name":"Bachbl\u00fcten stellen sich vor \u2013 Heute: Clematis"}]},{"@type":"Article","@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#article","isPartOf":{"@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#webpage"},"author":{"@id":"https://www.taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7"},"headline":"Bachbl\u00fcten stellen sich vor \u2013 Heute: Clematis","datePublished":"2021-08-09T06:00:33+00:00","dateModified":"2021-08-09T07:17:33+00:00","mainEntityOfPage":{"@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#webpage"},"wordCount":313,"commentCount":0,"publisher":{"@id":"https://www.taomagazin.de/#organization"},"image":{"@id":"https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/11/Clematis_vitalba_A.jpg?fit=600%2C399&ssl=1","keywords":["Bach-Bl\u00fcten","Clematis","Klarheit","Kreativit\u00e4t","Phantasie"],"articleSection":["Bachbl\u00fcten"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/#respond"]}]},{"@type":"Person","@id":"https://www.taomagazin.de/#/schema/person/e81f2f11c1c3880f9f7a210f5035a2a7","name":"ursula","image":{"@type":"ImageObject","@id":"https://www.taomagazin.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/e98c3a1c9894129785f398bd800ed9ec?s=96&d=identicon&r=g","caption":"ursula"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//taomagazin.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Feed" href="https://www.taomagazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Kommentar-Feed" href="https://www.taomagazin.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="taomagazin.de &raquo; iCal Feed" href="https://www.taomagazin.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="taomagazin.de &raquo; Bachblüten stellen sich vor – Heute: Clematis Kommentar-Feed" href="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/taomagazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child theme of Extra v.4.0.11" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='https://taomagazin.de/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style-css'  href='https://taomagazin.de/wp-content/themes/Extra/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_extra_child_theme_parent_style_child_style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://taomagazin.de/wp-content/themes/Extra-child-theme/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://taomagazin.de/wp-content/plugins/newsletter/style.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1613396145' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='eppcf_css-css'  href='https://taomagazin.de/wp-content/plugins/easy-paypal-custom-fields/css/paypal.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cf7pp-redirect_method-js-extra'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","forms":"[]","path_paypal":"https:\/\/www.taomagazin.de\/?cf7pp_paypal_redirect=","path_stripe":"https:\/\/www.taomagazin.de\/?cf7pp_stripe_redirect=","method":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7-paypal-add-on/assets/js/redirect_method.js?ver=1.9.3' id='cf7pp-redirect_method-js'></script>
<script type='text/javascript' id='popupally-action-script-js-extra'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":14,"priority":0,"popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.4' id='popupally-action-script-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1613396145' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1613396145' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://www.taomagazin.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.taomagazin.de/wp-json/wp/v2/posts/19898" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://taomagazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://taomagazin.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.taomagazin.de/?p=19898' />
<link rel="alternate" type="application/json+oembed" href="https://www.taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taomagazin.de%2Fbachblueten-stellen-sich-vor-heute-clematis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.taomagazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taomagazin.de%2Fbachblueten-stellen-sich-vor-heute-clematis%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /><head>
<script data-ad-client="ca-pub-2527706198824572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154845421-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154845421-1');
</script>


<meta name="google-site-verification" content="HiFRLzcPhi3kS4TykkilDiS3mPhHiuLVuarHjJOYavM" />
<link rel="stylesheet" type="text/css" href="https://www.taomagazin.de/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
		<meta name="jetpack-boost-ready" content="true"/>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.taomagazin.de"><link rel="https://theeventscalendar.com/" href="https://www.taomagazin.de/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://taomagazin.de/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2527706198824572","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/cropped-website-icon-1.jpg?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://taomagazin.de/wp-content/et-cache/global/et-extra-customizer-global-162834955613.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-19898 single-format-standard tribe-no-js et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14626" class="et-trending-post et-trending-latest">
											<a href="https://www.taomagazin.de/avocado-veganer-eierlikoer-veierlikoer/">Avocado – Veganer &#8222;Eier&#8220;likör – Veierlikör...</a>
										</div>
																			<div id="et-trending-post-20734" class="et-trending-post">
											<a href="https://www.taomagazin.de/astrologie-einfach-erklaert-die-astrologiegeschichte/">Astrologie einfach erklärt: Die Astrologiegeschichte</a>
										</div>
																			<div id="et-trending-post-23159" class="et-trending-post">
											<a href="https://www.taomagazin.de/neue-wege-im-therapeutischen-kontext/">Neue Wege im therapeutischen Kontext: Timewaver Home</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.taomagazin.de/">
			<input type="search" class="et-search-field" placeholder="Suche" value="" name="s" title="Suchen nach:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.taomagazin.de/" data-fixed-height="80">
							<img  alt="taomagazin.de" id="logo" data-src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/neues-logo-homepage-1.jpg" alt="taomagazin.de" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-23761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23761"><a href="https://taomagazin.de">Zuhause</a></li>
<li id="menu-item-23725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-23725"><a href="https://www.taomagazin.de/category/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-23726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23726"><a href="https://www.taomagazin.de/category/magazin/anders-leben/">Anders Leben</a>
	<ul class="sub-menu">
		<li id="menu-item-23729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23729"><a href="https://www.taomagazin.de/category/magazin/ganzheitlichleben/">Ganzheitlich leben</a></li>
		<li id="menu-item-23735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23735"><a href="https://www.taomagazin.de/category/magazin/okologie/">Ökologie</a></li>
		<li id="menu-item-23736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23736"><a href="https://www.taomagazin.de/category/magazin/pflanzenmagie/">Pflanzenmagie</a></li>
		<li id="menu-item-23739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23739"><a href="https://www.taomagazin.de/category/magazin/reisen/">Reisen</a></li>
		<li id="menu-item-23742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23742"><a href="https://www.taomagazin.de/category/magazin/wasisteigentlich/">Was ist eigentlich &#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-23731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23731"><a href="https://www.taomagazin.de/category/magazin/heilung/">Heilung</a>
	<ul class="sub-menu">
		<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23727"><a href="https://www.taomagazin.de/category/magazin/bachbluten/">Bachblüten</a></li>
		<li id="menu-item-23728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23728"><a href="https://www.taomagazin.de/category/magazin/contact-healing/">Contact-Healing</a></li>
		<li id="menu-item-23738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23738"><a href="https://www.taomagazin.de/category/magazin/reiki/">Reiki für jede Lebenslage</a></li>
	</ul>
</li>
	<li id="menu-item-23733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23733"><a href="https://www.taomagazin.de/category/magazin/lebenshilfe/">Lebenshilfe</a>
	<ul class="sub-menu">
		<li id="menu-item-23734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23734"><a href="https://www.taomagazin.de/category/magazin/alltag/">Neues aus dem Alltag!</a></li>
		<li id="menu-item-23732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23732"><a href="https://www.taomagazin.de/category/magazin/korper/">Körper</a></li>
		<li id="menu-item-23730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23730"><a href="https://www.taomagazin.de/category/magazin/geist/">Geist</a></li>
		<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23740"><a href="https://www.taomagazin.de/category/magazin/seele/">Seele</a></li>
		<li id="menu-item-23743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23743"><a href="https://www.taomagazin.de/category/magazin/wunsche/">Wünschen und Bekommen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23744"><a href="https://www.taomagazin.de/category/rubriken/">Rubriken</a>
<ul class="sub-menu">
	<li id="menu-item-23745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23745"><a href="https://www.taomagazin.de/category/rubriken/astrologie/">Astrologie</a></li>
	<li id="menu-item-23750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23750"><a href="https://www.taomagazin.de/category/rubriken/monatshoroskop/">Monatshoroskop</a></li>
	<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30557"><a href="https://www.taomagazin.de/category/rubriken/dasalphabetdesglucks/">Das Alphabet des Glücks</a></li>
	<li id="menu-item-23746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23746"><a href="https://www.taomagazin.de/category/rubriken/bucher/">Bücher</a></li>
	<li id="menu-item-23747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23747"><a href="https://www.taomagazin.de/category/rubriken/filme/">Filme</a></li>
	<li id="menu-item-23751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23751"><a href="https://www.taomagazin.de/category/rubriken/musik/">Musik</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.taomagazin.de/category/rubriken/kulinarisches/">Kulinarisches</a></li>
	<li id="menu-item-23737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23737"><a href="https://www.taomagazin.de/category/magazin/rauchern/">Räuchern</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30751"><a href="https://www.taomagazin.de/category/rubriken/spagyrik/">Spagyrik</a></li>
</ul>
</li>
<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23717"><a href="https://www.taomagazin.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-31303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31303"><a href="https://www.taomagazin.de/category/kolumnen/kolumne-alexandra-wagner/">Alexandra Wagner</a></li>
	<li id="menu-item-23718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23718"><a href="https://www.taomagazin.de/category/kolumnen/andreaswinter/">Andreas Winter</a></li>
	<li id="menu-item-23719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23719"><a href="https://www.taomagazin.de/category/kolumnen/bodhiziegler/">Bodhi Ziegler</a></li>
	<li id="menu-item-23721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23721"><a href="https://www.taomagazin.de/category/kolumnen/horizon/">Horizonworld</a></li>
	<li id="menu-item-31039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31039"><a href="https://www.taomagazin.de/category/kolumnen/christophsgeldecke/">Christophs Geldecke</a></li>
	<li id="menu-item-23722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23722"><a href="https://www.taomagazin.de/category/kolumnen/kurt-tepperwein/">Kurt Tepperwein</a></li>
	<li id="menu-item-29496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29496"><a href="https://www.taomagazin.de/category/kolumnen/obsthof-retter/">Obsthof Retter</a></li>
	<li id="menu-item-23723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23723"><a href="https://www.taomagazin.de/category/kolumnen/stefanie-menzel/">Stefanie Menzel</a></li>
	<li id="menu-item-23724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23724"><a href="https://www.taomagazin.de/category/kolumnen/the-journey/">The Journey</a></li>
	<li id="menu-item-31256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31256"><a href="https://www.taomagazin.de/category/kolumnen/susanne-orru-benterbusch/">Susanne Orru-Benterbusch</a></li>
</ul>
</li>
<li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-25522"><a href="https://www.taomagazin.de/category/kleinanzeigen/">Kleinanzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-27169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27169"><a href="https://taomagazin.de">A – E</a>
	<ul class="sub-menu">
		<li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://www.taomagazin.de/category/kleinanzeigen/ausbildung/">Ausbildung</a></li>
		<li id="menu-item-25524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25524"><a href="https://www.taomagazin.de/category/kleinanzeigen/behandlung/">Behandlung</a></li>
		<li id="menu-item-25525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25525"><a href="https://www.taomagazin.de/category/kleinanzeigen/coaching/">Coaching</a></li>
	</ul>
</li>
	<li id="menu-item-27170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27170"><a href="https://taomagazin.de">F – M</a>
	<ul class="sub-menu">
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066"><a href="https://www.taomagazin.de/category/kleinanzeigen/frauen/">Frauen</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="https://www.taomagazin.de/category/kleinanzeigen/kreativitaet/">Kreativität</a></li>
	</ul>
</li>
	<li id="menu-item-27171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27171"><a href="https://taomagazin.de">R – S</a>
	<ul class="sub-menu">
		<li id="menu-item-27076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27076"><a href="https://www.taomagazin.de/category/kleinanzeigen/reisen-kleinanzeigen/">Reisen</a></li>
		<li id="menu-item-27091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27091"><a href="https://www.taomagazin.de/category/kleinanzeigen/seminarhauser/">Seminarhäuser</a></li>
		<li id="menu-item-27094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27094"><a href="https://www.taomagazin.de/category/kleinanzeigen/spiritualitaet/">Spiritualität</a></li>
	</ul>
</li>
	<li id="menu-item-27172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27172"><a href="https://taomagazin.de">T – W</a>
	<ul class="sub-menu">
		<li id="menu-item-27100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27100"><a href="https://www.taomagazin.de/category/kleinanzeigen/transformation/">Transformation</a></li>
		<li id="menu-item-27101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27101"><a href="https://www.taomagazin.de/category/kleinanzeigen/workshops/">Workshops</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27454"><a href="https://taomagazin.de/events">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-31280" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31280"><a href="https://www.taomagazin.de/events/kategorie/veranstaltung/">Veranstaltung</a></li>
	<li id="menu-item-31275" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31275"><a href="https://www.taomagazin.de/events/kategorie/feelgood-festival-goes-zoom/">Feelgood-Festival goes Zoom</a></li>
	<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-31292"><a href="https://www.taomagazin.de/events/kategorie/messetermine/">Messetermine</a></li>
</ul>
</li>
<li id="menu-item-27225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27225"><a href="http://taomagazin.de">Inserieren</a>
<ul class="sub-menu">
	<li id="menu-item-25204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25204"><a href="https://www.taomagazin.de/wachsen-mit-dem-taomagazin/">Wachsen mit dem taomagazin</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27136"><a href="https://www.taomagazin.de/kleinanzeige-buchen/">Kleinanzeige buchen</a></li>
	<li id="menu-item-27501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27501"><a href="https://www.taomagazin.de/veranstaltungshinweis-buchen/">Veranstaltungshinweis buchen</a></li>
	<li id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a href="https://www.taomagazin.de/videointerview-buchen/">Videointerview buchen</a></li>
	<li id="menu-item-27721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27721"><a href="https://www.taomagazin.de/videoveroeffentlichung-buchen/">Videoveröffentlichung buchen</a></li>
	<li id="menu-item-25205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25205"><a href="https://www.taomagazin.de/banner-im-newsletter/">Banner im Newsletter</a></li>
	<li id="menu-item-25206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25206"><a href="https://www.taomagazin.de/vorstellung-buchen/">Vorstellung buchen</a></li>
	<li id="menu-item-25207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25207"><a href="https://www.taomagazin.de/banner-buchen/">Banner buchen</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seite auswählen</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-19898" class="module single-post-module post-19898 post type-post status-publish format-standard has-post-thumbnail hentry category-bachbluten tag-bach-blueten tag-clematis tag-klarheit tag-kreativitat tag-phantasie et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Bachblüten stellen sich vor – Heute: Clematis</h1>
								<div class="post-meta vcard">
									<p><a href="https://www.taomagazin.de/category/magazin/bachbluten/" rel="tag">Bachblüten</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img  alt="Bachblüten stellen sich vor – Heute: Clematis" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/11/Clematis_vitalba_A.jpg?resize=600%2C399&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/11/Clematis_vitalba_A.jpg?resize=600%2C399&amp;ssl=1" alt="Bachblüten stellen sich vor – Heute: Clematis" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Die Clematis ist eine wunderschöne Blütenpflanze. Es gibt über 300 Arten vor allem in Europa. Ihr Name leitet sich von dem lateinischen Wort für Weinzweig ab und deutet darauf hin, dass sie eine Kletterpflanze ist.</p>
<p>In der Bach-Blütentherapie wird die Clematis vitalba, auch echte oder gemeine Waldrebe genannt, genutzt. Sie hilft bei Gleichgültigkeit, Tagträumerei und Weltflucht.</p>
<p>Im negativen Zustand flieht man vor den Anforderungen des Alltags in eine Phantasiewelt. Man ist zerstreut, nicht ansprechbar und auch das Kurzzeitgedächtnis leidet. Auch Menschen, die sich in Alkohol, Drogen oder andere Süchte flüchten, sind Kandidaten für die Bach-Blüte Clematis.</p>
<p>Menschen im negativen Clematis-Zustand sind auch nicht so stark mit ihrem Körper verbunden, deshalb neigen sie zu Unfällen und auch Krankheiten heilen nicht so schnell aus.</p>
<h5>In Krisensituationen oder unter Schock kann der Zustand bis zur Ohnmacht fühlen.</h5>
<p>Deshalb ist sie auch Teil der Bachblüten-Notfalltropfen.</p>
<p>Der negative Zustand hat Ähnlichkeit mit dem negativen Honeysuckle-Zustand. Beim Honeysuckle-Zustand geht die Aufmerksamkeit allerdings in die Vergangenheit und nicht in Phantasiewelten.</p>
<p>Diese Bachblüte kann Menschen darin unterstützen, wieder an der Welt teilzunehmen und ihre  Phantasie in kreative Bahnen lenken, wie z.B. Musik, Malerei oder Poesie.</p>
<p>Astrologisch ist die Waldrebe mit dem Mond verbunden. Wie die Clematis eine Stütze benötigt, um sich hochzuranken, benötigt der Mond die Sonne, um sichtbar zu werden. Der Mond ist sehr stark mit Gefühlen verbunden, wie auch die Clematis zur Heilung von Gefühlen verwandt werden kann.</p>
<p>Und auch der Neptun steht, ähnlich wie der Clematis-Zustand für starke Gefühle, Kreativät, Idealismus und Phantasie.</p>
<p>Die passende Affirmation für die Bachblüte Clematis lautet:</p>
<blockquote><p>Mein Denken und Handeln ist von Klarheit geprägt.</p></blockquote>
<p>Hier kannst Du die Bachblüte bestellen: <a href="https://www.amazon.de/gp/product/B001FD4778/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B001FD4778&amp;linkCode=as2&amp;tag=taomagazin-21&amp;linkId=3ee7a0cfbedcb8856e7943583f190f3f" target="_blank" rel="noopener">Original Bachblüten Tropfen Nr. 9 Clematis, 20ml</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div><div class="pdf24Plugin-cp"> 	<form name="pdf24Form0" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvLy/XK0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogName" value="K0nMz01MT6zKzNNLSQUA" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="M7S0sLQAAA==" /><input type="hidden" name="postTitle_0" value="c0pMzkjKObynJDVPobgkNScHRGcmZyiU5RcpPGqYrOCRWlqSaqXgnJOam1iSWQwA" /><input type="hidden" name="postLink_0" value="FcVBDoAgDATAF5Xe/U3BjSUpYmSRxNcb5zJOXmNTXWslWm922FvPtEOzFc8xQZwyiIj/WlyefotjElICzViHfg==" /><input type="hidden" name="postAuthor_0" value="Ky0qLs1JBAA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtQ1sNA1sFQwsLACImNjAA==" /><input type="hidden" name="postContent_0" value="bVbBcts2ED03X7GjQ3ORJTmKY8eV1JGjJPZo4mTGdj3TSwYklwRKEGRB0Jrq3A/pwd+Qk0/Vj/UBlGgpzcWWsIvdt2/fLjSpZgvF9E5zIZyqSdWOWBmmVWMStnUsN9/w7UJvnhybKtXCrHlA72vKVORo8xSxpfFoRHMLOz2UloRGMFKG3je2rMSArqSla1EwaVaOHdUqlvA0lMBPC4d8Colw/b60jtLNk6V7HK5XrDISEQEKfBt/NxFWNClJZfr4XNcIxi3gpWbn2G4h+kIGk2E1ezGpZlc+laULEcujbSVOshUV7q6URfB9Ch6UEzoSfRINcHIsHVPp72dchEz3QieWI8aBEca4vv/QuLUb0A0CSaVTRxEr+oiCY5ltnrRTWY7i+3QrMmc3j03BFg6+sHvWLtVItYe3IMMZwDyAk9+b2gn4pVqxdFSIluUEprlJSwtkjQEAnNQ019qJrPbsB6hfpDBOgKMVsgzoEy77Dq/RWWfBaJ8MEDoSpq4sSo2EDaBC6eCXlo1dr4E842TzCE90yrcxYUSbe6dPbELv+oHE0Fokn+u8lKXu08KWHlvgT3hFMd1sngKnqW4/4GqtkHMJu0qEl1GQgI+317KuQR1Nu9Sk9vnauR3tiAvBQ0FtrXVJMNicCuVISQsRLjffbAWED2wjr3tfDdcSMkBg5QvwMls3dGfSzSP0bZ5ZWlphcumVbQj/vO05TywNaw3HHWp54tW4tKoGeOUaIC3NjqDGQMB0E8syzimHtIJsd3VEoH7dWPosTSF8ArAkkQ6REdUTsthi9i32gAO+W2Dq5B+16j+6Ll2KOXUY0DREqLYBbMdkl1cKzPnf0mhU5UUcePOj+8z5JWr4q27iXPOO9gFdMPryAwumBeB9d+dNijnIa1GEuH5x2ESZVr/e4Te2mfDi9vwGyltqYT5Q9n4Jimveq7XlsZMK9ocyLdG1g33te71S3Ooz8OQHkrCU9LoxLIttr71Q/v3nOa3HkFtuqboQ0jcRzci38Wg9uMC8NbXK+xg7HcY9NPlLybje4Z1jEEtdZn4Dhsb5ursNs6P6UwkInToHdA+ng6UVpv2mrQi7x2y+YeVgvJuinUlISkI8ogXYOYSCQ3Af7aY0hrs7zi8DaH6Fpvici51rkBdjqT+P0UfeinF/hFY7CR4g9RK+BLtYWuEROLi6gj7cNmPoXMfTXbeVAOOaK9dgKB2U1KfNYyvOkNCb/7cCwj4JaLnL18cUhvZtHhHjKmGhVV00deh21+Z9XVGFB4dRG83TVNkizO7hrooOVxVeN/9qnbdBIo25/rMpHc/C9oKCFkExIeWlX4+63c+el6UWNsg+4wovRtY+D5PhXhSP61KhYM8Uri2a74FEDI78vjqniSBIOJ32pHNVfT4crlargSjEujSDhIdZNaxsmTSxG16MRscfFq9PT8+G/oKov2r11elfFU/vbj+c/SyK6pcYf6bHb8bbb9tBmL45ff3q4GR+c3U9fQ4YbFqZ/B1mAZFbZzxZUyfKQmRirczRq+PO7SqZjplPxShOI07i6Ozs5A2fvn09Pjkbp8dvR+k47RH6mrGb9r5GePrzHlnW054py4oN297ss1WZMkLvL0C6bTcfXdsBve361adXo0JPhmIWOvZikqgHUsn05R/VEaLibUqqsnb1S4o1tPCD89mLnyZyvDX3vjMfSRYJyuLebMLFbLdU2a9K/6sg48kQ59jnY/R2iOSz/wA=" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form0.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Download Artikel als PDF</a> 	</div> </div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Aktie:</p>
									
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/&#038;t=Bachbl%C3%BCten%20stellen%20sich%20vor%20%E2%80%93%20Heute%3A%20Clematis" class="social-share-link" title="Teilen Sie &quot; Bachblüten stellen sich vor – Heute: Clematis&quot; über Facebook" data-network-name="facebook" data-share-title="Bachblüten stellen sich vor – Heute: Clematis" data-share-url="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Bachbl%C3%BCten%20stellen%20sich%20vor%20%E2%80%93%20Heute%3A%20Clematis%20https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/" class="social-share-link" title="Teilen Sie &quot; Bachblüten stellen sich vor – Heute: Clematis&quot; über Twitter" data-network-name="twitter" data-share-title="Bachblüten stellen sich vor – Heute: Clematis" data-share-url="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-clematis/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.taomagazin.de/arm-oder-reich-wie-fuehlt-sich-dein-wirtschaftsleben-an/" rel="prev"><span class="button">Vorheriger</span> <span class="title">Arm oder reich? Wie fühlt sich Dein WirtschaftsLEBEN an?</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>zusammenhängende Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.taomagazin.de/bachbluten-stellen-sich-vor-heute-hornbeam/" title="Bachblüten stellen sich vor – Heute: Hornbeam" class="post-thumbnail">
				<img  alt="Bachblüten stellen sich vor – Heute: Hornbeam" data-src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2018/11/hornbeam-3311057_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/taomagazin.de/wp-content/uploads/2018/11/hornbeam-3311057_640.jpg?resize=440%2C264&amp;ssl=1" alt="Bachblüten stellen sich vor – Heute: Hornbeam" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.taomagazin.de/bachbluten-stellen-sich-vor-heute-hornbeam/">Bachblüten stellen sich vor – Heute: Hornbeam</a></h4>
									<p class="date"><span class="updated">4. August 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-chestnut-bud/" title="Bachblüten stellen sich vor – heute: Chestnut Bud" class="post-thumbnail">
				<img  alt="Bachblüten stellen sich vor – heute: Chestnut Bud" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/02/kastanienknospe.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/02/kastanienknospe.jpg?resize=440%2C264&amp;ssl=1" alt="Bachblüten stellen sich vor – heute: Chestnut Bud" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-chestnut-bud/">Bachblüten stellen sich vor – heute: Chestnut Bud</a></h4>
									<p class="date"><span class="updated">11. Januar 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-sweet-chestnut/" title="Bachblüten stellen sich vor – Heute: Sweet Chestnut" class="post-thumbnail">
				<img  alt="Bachblüten stellen sich vor – Heute: Sweet Chestnut" data-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2018/08/sweet-chestnuts-563540_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2018/08/sweet-chestnuts-563540_640.jpg?resize=440%2C264&amp;ssl=1" alt="Bachblüten stellen sich vor – Heute: Sweet Chestnut" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-sweet-chestnut/">Bachblüten stellen sich vor – Heute: Sweet Chestnut</a></h4>
									<p class="date"><span class="updated">20. April 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-olive/" title="Bachblüten stellen sich vor – heute: Olive" class="post-thumbnail">
				<img  alt="Bachblüten stellen sich vor – heute: Olive" data-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/03/blossom-3432419_640.jpg?resize=440%2C264&amp;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2019/03/blossom-3432419_640.jpg?resize=440%2C264&amp;ssl=1" alt="Bachblüten stellen sich vor – heute: Olive" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.taomagazin.de/bachblueten-stellen-sich-vor-heute-olive/">Bachblüten stellen sich vor – heute: Olive</a></h4>
									<p class="date"><span class="updated">15. Februar 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Hinterlasse eine Antwort</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bachblueten-stellen-sich-vor-heute-clematis/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://taomagazin.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.taomagazin.de%2Fbachblueten-stellen-sich-vor-heute-clematis%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	      <div id="mailpoet_form-2" class="et_pb_widget widget_mailpoet_form">
  
      <h4 class="widgettitle">Abonniere unseren Newsletter</h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { margin-left: 20px; }
#mailpoet_form_1  { margin-bottom: 20px; }
#mailpoet_form_1  { margin-top: 10px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://taomagazin.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="1ae0f6dc0f" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_YmQwZDE5MDEzN2E0X2ZpcnN0X25hbWU=]" title="Vorname" value="" data-automation-id="form_first_name" data-parsley-pattern="^[^><]*$" data-parsley-error-message="Bitte gib einen gültigen Namen an"/></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YjAwNmYyNzdjMTUyX2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph" >Wir halten deine Daten privat und teilen sie nur mit Dritten, die diesen Dienst ermöglichen. Lies unsere Datenschutzerklärung für weitere Informationen.</div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Prüfe deinen Posteingang oder Spam-Ordner, um dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div> <!-- end .et_pb_widget -->
  <div id="wonderplugin_videoembed_widget-2" class="et_pb_widget widget_wonderplugin_videoembed_widget"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.77777777778" data-embedtype="widget"><a class="wpve-lightbox wplightbox" href="https://www.youtube.com/embed/43yvdB4zXKM" data-autoplay="false" data-width=960 data-height=540 data-autoopen="true" data-autoopendelay=1000 data-autoclose="true" data-thumbnail="https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg"><div class="wpve-poster"><img data-src='https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/06/ruediger-kuenne.jpg" /></noscript></div><div class="wpve-playbutton" style="position:absolute;top:0;left:0;width:100%;height:100%;background-image:url(https://taomagazin.de/wp-content/plugins/wonderplugin-video-embed/engine/playvideo-64-64-0.png);background-position:center center;background-repeat:no-repeat;"></div></a></div></div> <!-- end .et_pb_widget --><div id="media_video-6" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Der Video-Tipp</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-19898-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=60FfoZNjkGc&#038;_=1" /><a href="https://www.youtube.com/watch?v=60FfoZNjkGc">https://www.youtube.com/watch?v=60FfoZNjkGc</a></video></div></div> <!-- end .et_pb_widget --><div id="media_video-5" class="et_pb_widget widget_media_video"><h4 class="widgettitle"> </h4><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-19898-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=v1AZQWrV9Nc&#038;_=2" /><a href="https://www.youtube.com/watch?v=v1AZQWrV9Nc">https://www.youtube.com/watch?v=v1AZQWrV9Nc</a></video></div></div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-2" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-31343 tribe-clearfix tribe-events-category-messetermine">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/energetika-mindelheim-unterallgaeu/" rel="bookmark">Energetika Mindelheim (Unterallgäu)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20. August / 8:00</span> - <span class="tribe-event-date-end">22. August / 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-31518 tribe-clearfix tribe-events-category-veranstaltung">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/pilgerzeit-viereinhalb-tage-jakobsweg-durch-die-eifel/" rel="bookmark">PilgerZeit &#8211; viereinhalb Tage Jakobsweg durch die Eifel</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20. August / 17:00</span> - <span class="tribe-event-date-end">25. August / 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-31339 tribe-clearfix tribe-events-category-messetermine">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/energetika-denkendorf-bei-stuttgart/" rel="bookmark">Energetika Denkendorf (bei Stuttgart)</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">10. September / 8:00</span> - <span class="tribe-event-date-end">12. September / 17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-31661 tribe-clearfix tribe-events-category-veranstaltung">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/zeit-fuer-meine-neuorientierung/" rel="bookmark">Zeit für meine Neuorientierung</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">28. September / 18:00</span> - <span class="tribe-event-time">21:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-30385 tribe-clearfix tribe-events-category-veranstaltung">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.taomagazin.de/event/the-journey-intensiv-online/" rel="bookmark">The Journey Intensiv Online    </a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">2. Oktober</span> - <span class="tribe-event-date-end">3. Oktober</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.taomagazin.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div> <!-- end .et_pb_widget --><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Energetika Mindelheim (Unterallg\u00e4u)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit nat\u00fcrlichen Mitteln zu erhalten. Wohlbefinden, da sind sich die Wissenschaftler einig, ist mit allen Facetten unseres Alltags verwoben: Wie wir leben, wie wir arbeiten, wie [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/05/mindelheim.png","url":"https://www.taomagazin.de/event/energetika-mindelheim-unterallgaeu/","startDate":"2021-08-20T08:00:00+02:00","endDate":"2021-08-22T17:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"PilgerZeit &#8211; viereinhalb Tage Jakobsweg durch die Eifel","description":"&lt;p&gt;Im August 2021 geht es wieder durch die Eifel in Richtung Santiago de Compostela. In Begleitung von zwei erfahrenen Coaches kannst du auf dem Jakobsweg wandernd herausfinden, ob das Erlebnis des Pilgerns etwas f\u00fcr dich ist und wie du dich optimal auf diese Art des Fernwanderns vorbereitest. T\u00e4glich werden rund 25 km Strecke zur\u00fcckgelegt. Du [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/06/pilgerzeit.jpg","url":"https://www.taomagazin.de/event/pilgerzeit-viereinhalb-tage-jakobsweg-durch-die-eifel/","startDate":"2021-08-20T17:00:00+02:00","endDate":"2021-08-25T17:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Energetika Denkendorf (bei Stuttgart)","description":"&lt;p&gt;Themenbereiche: Natur, Gesundheit, Wellness, Sch\u00f6nheit Niemals hatte diese Erkenntnis einen so hohen Stellenwert wie heute. Denn Gesundheit, Sch\u00f6nheit und Natur geh\u00f6ren einfach zusammen.Deshalb ist es wichtig, dieses \u201enat\u00fcrliches\u201c Geschenk mit nat\u00fcrlichen Mitteln zu erhalten. Wohlbefinden, da sind sich die Wissenschaftler einig, ist mit allen Facetten unseres Alltags verwoben: Wie wir leben, wie wir arbeiten, wie [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/05/denkendorf.png","url":"https://www.taomagazin.de/event/energetika-denkendorf-bei-stuttgart/","startDate":"2021-09-10T08:00:00+02:00","endDate":"2021-09-12T17:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Zeit f\u00fcr meine Neuorientierung","description":"&lt;p&gt;Klarheit erhalten, wie es f\u00fcr mich gut weitergehen kann Einstiegsabend: 28.09.; Coaching beim Wandern: 09.10. \u2502 30.10. \u2502 21.11. Du m\u00f6chtest oder musst etwas in deinem Leben ver\u00e4ndern, wei\u00dft aber nicht genau, worauf du dich ausrichten m\u00f6chtest bzw. woran du dich orientieren kannst!? Weil du dich beruflich ver\u00e4ndern m\u00f6chtest. Weil dich die pandemische Situation dazu [&hellip;]&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/07/thomas-altmann-herbstwanderung_2.jpg","url":"https://www.taomagazin.de/event/zeit-fuer-meine-neuorientierung/","startDate":"2021-09-28T18:00:00+02:00","endDate":"2021-09-28T21:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"The Journey Intensiv Online\u00a0 \u00a0\u00a0","description":"&lt;p&gt;https://events.thejourney.com/das-journey-intensiv-online/https://events.thejourney.com/das-journey-intensiv-online/&lt;/p&gt;\\n","image":"https://taomagazin.de/wp-content/uploads/2021/07/Brandon-Online-okt21-800-350-copy.png","url":"https://www.taomagazin.de/event/the-journey-intensiv-online/","startDate":"2021-10-02T00:00:00+02:00","endDate":"2021-10-03T23:59:59+02:00","performer":"Organization"}]
</script><div id="et_ads-3" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://events.thejourney.com/das-journey-intensiv-online/" target="_blank">
						<img  alt="The Journey Anzeige" data-src="https://www.taomagazin.de/wp-content/uploads/2021/07/Brandon-Online-okt21-800-350-copy.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.taomagazin.de/wp-content/uploads/2021/07/Brandon-Online-okt21-800-350-copy.png" alt="The Journey Anzeige" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-10" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://primusona.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/01/primusona-logo.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-7" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.reichel-verlag.de" target="_blank">
						<img  alt="Reichel-Verlag" data-src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2020/09/reichel-banner.jpg" alt="Reichel-Verlag" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://radiolotusbluete.de" target="_blank">
						<img  alt="Radio Lotusblüte Anzeige" data-src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/03/radio-lotusbluete.jpg" alt="Radio Lotusblüte Anzeige" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://inspirationsimpulse.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/homepage-header-scaled.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-13" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecks-reiki.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecks-reiki-header.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-14" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://gluecklich-coachen.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/gluecklich-coachen-header-homepage.jpg" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-15" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://ursulapodeswa.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.18.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-16" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://dasgluecksmuseum.de" target="_blank">
						<img  alt="Werbung" data-src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2021/02/Bildschirmfoto-2021-02-18-um-12.51.11.png" alt="Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-6" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://all-inkl.com/?partner=304631" target="_blank">
						<img  alt="all-inkl Werbung" data-src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://taomagazin.de/wp-content/uploads/2019/12/all-inkl_banner_185x35_white.jpg" alt="all-inkl Werbung" /></noscript>
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

		<div class="container">
		<div class="et_pb_extra_row etad footer_above">
			<div class="adsense-responsive-ad">google.com, pub-2527706198824572, DIRECT, f08c47fec0942fa0</div>		</div>
	</div>
	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://timewaver.com/de/timewaver-home"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-52  attachment-full size-full jetpack-lazy-image" alt="Timewaver Banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/Timewaver-banner-3.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://gluecklich-coachen.de"><img width="200" height="200" src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24728  attachment-full size-full jetpack-lazy-image" alt="glücklich coachen Banner" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecklich-coachen_banner_fuer_tip.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.peta.de"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-47  attachment-full size-full jetpack-lazy-image" alt="Peta Banner" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2019/12/PETAspirit-Anzeige-Schafe-200x200mm-2018-03-print.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-5" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="https://www.gluecks-reiki.de" target="_blank" rel="noopener"><img width="200" height="200" src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1" class="image wp-image-24729  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/taomagazin.de/wp-content/uploads/2017/05/gluecks-reiki-banner_quadrat.gif?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Entworfen von <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Angetrieben von <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-24755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24755"><a href="https://www.taomagazin.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24753"><a href="https://www.taomagazin.de/impressum/">Impressum</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/taomagazin1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/taomagazin" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/channel/UCFgzaJN0CbeiAO2Un1fAbgQ?" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div class="wpgdprc wpgdprc-consent-bar" style="display: none;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Meine Einstellungen</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;">Akzeptieren</button></div></div></div></div><div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr">Bleibe auf dem Laufenden!</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img   alt="" data-src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" class="logo-img-gfcr lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-img-gfcr" src="https://taomagazin.de/wp-content/uploads/2019/12/website-icon.jpg" alt=""></noscript><div class="logo-text-gfcr">Hier kannst Du den Newsletter abonnieren!</div><div class="clear-gfcr"></div></div><form action="" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="text" name="" class="field-gfcr" placeholder="Vorname"/><input type="email"  name="" class="field-gfcr" placeholder="E-Mail-Adresse"/><input type="submit" class="popupally-form-submit submit-gfcr" value="Absenden" /></form><div class="privacy-gfcr">Wir geben Deine Daten nicht an andere weiter!</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><link rel='stylesheet' id='mailpoet_public-css'  href='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.1f7abf9f.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://taomagazin.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.taomagazin.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","your_rating":"Deine Bewertung:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d Artikel im Warenkorb","item_count":"%d Item","items_count":" %d Elemente","rating_nonce":"f695daae0f","timeline_nonce":"922061c90e","blog_feed_nonce":"0d651e2700","error":"Es gab ein Problem, bitte versuchen Sie es erneut.","contact_error_name_required":"Namensfeld darf nicht leer sein.","contact_error_email_required":"Das E-Mail-Feld darf nicht leer sein.","contact_error_email_invalid":"Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/taomagazin.de\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"11212b101e","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"393c808229","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"19898","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.10' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.10' id='et-core-common-js'></script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"97ef9917a8","isMultisite":"","path":"\/","blogId":"","consentVersion":"2","consents":[{"id":"1","required":false,"placement":"footer","content":"<script type=\"text\/javascript\"><\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1613396145' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/taomagazin.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://taomagazin.de/wp-content/plugins/mailpoet/assets/dist/js/public.abcbdbdb.js?ver=3.65.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'170452358',post:'19898',tz:'2',srv:'taomagazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '170452358', '19898' ]);
</script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Datenschutzeinstellungen</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Werbung</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Datenschutzeinstellungen</p><p>Diese Website benutzt funktionelle Cookies und externe Skripte, um dein Benutzererlebnis zu verbessern. Welche Cookies und Skripte benutzt werden und wie diese die Webseitenbenutzung beeinflussen, steht links. Du kannst deine Einstellungen jederzeit ändern. Deine Entscheidungen werden deinen Besuch nicht beeinflussen.</p>
<p><strong>HINWEIS:</strong> Diese Einstellung wird nur auf den Browser und das Gerät angewendet, das Sie derzeit benutzen.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Werbung</p><div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Aktivieren</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;">Meine Einstellungen speichern</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Hinweis schließen" data-micromodal-close>&#x2715;</button></div></div></div></body>
</html>
